Tonmind 20W IP 천장형 스피커 SIP-S05

SIP-S05, 20W, SIP 및 ONVIF 호환성, HTTP API, 사전 녹음된 메시지48K OPUS 오디오 코덱HD 방송


  • 제품 번호:

    SIP-S05
  • 주문 (MOQ):

    1
  • 지불:

    T/T,Western Union, Paypal
  • 제품 기원:

    China
  • 색상:

    White
  • 리드 타임:

    1 Week
  • 무게:

    1.7kg
  • 제품 상세 정보

제품 설명

Tonmind SIP-S05는 선명한 음성 안내와 고품질 배경 음악을 위해 설계된 20W IP 천장형 스피커입니다. 20W 내장 앰프를 탑재하고 있으며, 유연한 설치를 위해 PoE 또는 DC 12V 전원 공급을 지원합니다. SIP 및 ONVIF 호환성을 갖춘 SIP-S05는 VoIP 시스템, IP PBX 플랫폼 및 CCTV VMS와 쉽게 통합될 수 있습니다. OPUS 48kHz를 포함한 고품질 오디오 코덱을 지원하여 뛰어난 사운드 성능을 제공합니다. 또한 이 스피커는 RTP 멀티캐스트, 사전 녹음된 메시지, HTTP API 및 GPIO 알람 입력을 지원하여 사무실, 학교, 호텔, 병원 및 기타 방송 애플리케이션에 적합합니다.


SIP 천장형 스피커 기능

● 내장 20W 앰프로 선명하고 강력한 오디오 제공

● PoE 및 DC 12V 전원 공급 지원

● VoIP 및 IP PBX 시스템과 SIP 호환

● CCTV VMS와의 쉬운 통합을 위한 ONVIF 호환

● RTP 멀티캐스트 및 사전 녹음된 오디오 메시지 지원

● GPIO 알람 입력으로 외부 알람 트리거 가능

● HTTP API로 유연한 타사 시스템 통합 지원

● 더 안전한 설치를 위한 내화성 금속 후면 커버


사양

오디오

디코딩

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz

스피커

최대 음압 레벨(Max SPL)

101dB

주파수 응답

50 Hz - 20 kHz

감도

88dB

네트워크

보안

비밀번호 보호, IP 주소 필터링, 다이제스트 인증, 사용자 액세스 로그, 방화벽

네트워크 프로토콜

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

네트워크 인터페이스

10/100 Base-TX, RJ45

SIP 기능

VoIP 시스템 및 SIP/PBX 플랫폼과의 통합을 위한 SIP 프로토콜 지원.
보조/백엔드 SIP 서버, IPv4(IPv6 개발 중) 지원.
코덱 지원: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

앰프

앰프 설명

내장형 20W 앰프

일반

재질

스틸 그릴, 금속제 방화 백 커버

정격 출력

20W

전원 공급

PoE (IEEE802.3af/at) 또는 DC 12V

인터페이스

RJ45, DC 전원 입력, GPIO 알람 입력, 리셋 버튼

설치

천장 매립형

치수

203 × 145 mm

순중량

1.7 KG

언어

영어, 이탈리아어, 러시아어, 한국어, 중국어 간체 및 번체

보증

2년

패키지 구성품

네트워크 천장 스피커
퀵 가이드



제품 이미지



메시지를 남겨주세요

IF 우리의 제품에 관심이 있으시고 자세한 내용을 알고 싶습니다. 여기에 메시지를 남겨주세요, 우리는 최대한 빨리 당신을 회신 할 것입니다.

관련 상품
poe network speaker
15W SIP 천장 스피커 실내
SIP-S01, 천장, 실내, 15W, 포, 48k OPUS 오디오 코덱, HD 방송
SIP Ceiling Speaker
15W IP 천장 스피커(MIC 포함)
SIP-S01M, 천장, 실내, 15W, 내장 마이크, SIP 및 ONVIF 호환성, HTTP API, 사전 녹음된 메시지, 48K OPUS 오디오 코덱, HD 방송
SIP Paging speaker
50W IP 천장 스피커 실내
SIP-S02, 천장, 실내, 50W, SIP 및 ONVIF 호환성, HTTP API, 사전 녹음된 메시지, 48K OPUS 오디오 코덱, HD 방송
poe network speaker
30W IP 펜던트 스피커 실내
SIP-S61T, SIP&ONVIF, 30W, PoE, 스케줄, 48K OPUS 오디오 코덱, HTTP URL.
SIP Ceiling Speaker
Tonmind 30W Onvif IP 천장 스피커
SIP-S03T, 천장, 실내, 30W, SIP 및 ONVIF 호환성, HTTP API, 알람 입력, 오디오 입력, 사전 녹음된 메시지, 48K OPUS Audio Co12월, HD 방송
SIP Ceiling Speaker
Tonmind 30W Onvif IP 천장 스피커(MIC 포함)
SIP-S03M, 천장, 실내, 30W, 내장 마이크, SIP 및 ONVIF 호환성, HTTP API, 알람 입력, 오디오 입력, 사전 녹음된 메시지, 48K OPUS Audio Co12월, HD 방송
poe network speaker
MIC 포함 30W IP 펜던트 스피커 SIP-S61M
SIP-S61M, SIP 및 ONVIF, 30W,내장 마이크PoE, 일정,48K OPUS 오디오 코덱, HTTP URL.
SIP PCB
IP 스피커 인터콤 도어 폰용 tonmind SIP PCB 보드
SIP-K20-M , MIC, 스피커,IO 알람, 리셋 인터페이스. poe, 15W 내장 앰프.
메시지를 남겨주세요
메시지를 남겨주세요
IF 우리의 제품에 관심이 있으시고 자세한 내용을 알고 싶습니다. 여기에 메시지를 남겨주세요, 우리는 최대한 빨리 당신을 회신 할 것입니다.

집

제품

skype

whatsapp