Tonmind 8W IP 천장형 스피커 SIP-S04

SIP-S04, 8W, SIP 및 ONVIF 호환성, HTTP API, 사전 녹음된 메시지,48K OPUS 오디오 코덱, HD 방송


  • 제품 번호:

    SIP-S04
  • 주문 (MOQ):

    1
  • 지불:

    T/T,Western Union, Paypal
  • 제품 기원:

    China
  • 색상:

    White
  • 리드 타임:

    1 Week
  • 무게:

    0.7kg
  • 제품 상세 정보

제품 설명

Tonmind 8W IP 천장형 스피커 SIP-S04는 명확한 음성 안내, 배경 음악 및 방송 시스템용으로 설계된 소형 네트워크 스피커입니다.내장형 8W 앰프와 고품질 OPUS 48kHz 오디오 코덱을 탑재하여 뛰어난 사운드 성능을 제공합니다.이 스피커는 IP PBX 시스템, IP 전화기 및 VoIP 플랫폼과의 원활한 통합을 위한 SIP 프로토콜을 지원하며, CCTV VMS 시스템과의 ONVIF 호환성도 갖추고 있습니다.PoE(IEEE 802.3af/at) 또는 DC 12V로 전원을 공급받아 추가 전원 배선 없이 유연한 설치가 가능합니다. 또한 사전 녹음된 메시지, RTP 멀티캐스트 및 알람 트리거와 자동 방송을 위한 HTTP API를 지원합니다.내구성이 뛰어난 ABS 배플, 흰색 알루미늄 그릴 및 편리한 천장 매립형 설치 방식을 갖춘 SIP-S04는 사무실, 학교, 병원, 호텔 및 상업용 건물에 이상적입니다.



IP 천장형 스피커 특징

● 명확한 오디오 출력을 위한 내장형 8W 앰프.

● PoE 및 DC 12V 전원 공급 지원

● VoIP 및 IP PBX 시스템과 SIP 호환

● 간편한 CCTV VMS 통합을 위한 ONVIF 호환

● RTP 멀티캐스트 및 사전 녹음된 오디오 메시지 지원

● GPIO 알람 입력을 통한 외부 알람 트리거 가능

● HTTP API를 통한 유연한 타사 시스템 통합 지원


사양

오디오

디코딩

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz

스피커

최대 음압(SPL)

99dB

주파수 응답

260 Hz – 18 kHz

감도

92dB

네트워크

보안

비밀번호 보호, IP 주소 필터링, 다이제스트 인증, 사용자 액세스 로그, 방화벽

네트워크 프로토콜

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

네트워크 인터페이스

10/100 Base-TX, RJ45

SIP 기능

VoIP 시스템 및 SIP/PBX 플랫폼과의 통합을 위한 SIP 프로토콜을 지원합니다.
보조/백엔드 SIP 서버, IPv4 지원 (IPv6 개발 중).
지원 코덱: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

앰프

앰프 설명

내장형 8W 앰프

일반

작동 온도

-25℃ — +55℃

재질

ABS 배플, 화이트 알루미늄 그릴

정격 출력

8W

전원 공급

PoE (IEEE802.3af/at) 또는 DC 12V

인터페이스

RJ45, DC 전원 입력, GPIO 알람 입력, 리셋 버튼

설치

천장 매립형

치수

205 × 120 mm

순중량

0.7 KG

언어

영어, 이탈리아어, 러시아어, 한국어, 중국어 간체 및 번체

보증

2년

패키지 구성품

네트워크 천장 스피커
퀵 가이드



제품 이미지



메시지를 남겨주세요

IF 우리의 제품에 관심이 있으시고 자세한 내용을 알고 싶습니다. 여기에 메시지를 남겨주세요, 우리는 최대한 빨리 당신을 회신 할 것입니다.

관련 상품
poe network speaker
15W SIP 천장 스피커 실내
SIP-S01, 천장, 실내, 15W, 포, 48k OPUS 오디오 코덱, HD 방송
SIP Ceiling Speaker
15W IP 천장 스피커(MIC 포함)
SIP-S01M, 천장, 실내, 15W, 내장 마이크, SIP 및 ONVIF 호환성, HTTP API, 사전 녹음된 메시지, 48K OPUS 오디오 코덱, HD 방송
SIP Paging speaker
50W IP 천장 스피커 실내
SIP-S02, 천장, 실내, 50W, SIP 및 ONVIF 호환성, HTTP API, 사전 녹음된 메시지, 48K OPUS 오디오 코덱, HD 방송
poe network speaker
30W IP 펜던트 스피커 실내
SIP-S61T, SIP&ONVIF, 30W, PoE, 스케줄, 48K OPUS 오디오 코덱, HTTP URL.
SIP Ceiling Speaker
Tonmind 30W Onvif IP 천장 스피커
SIP-S03T, 천장, 실내, 30W, SIP 및 ONVIF 호환성, HTTP API, 알람 입력, 오디오 입력, 사전 녹음된 메시지, 48K OPUS Audio Co12월, HD 방송
SIP Ceiling Speaker
Tonmind 30W Onvif IP 천장 스피커(MIC 포함)
SIP-S03M, 천장, 실내, 30W, 내장 마이크, SIP 및 ONVIF 호환성, HTTP API, 알람 입력, 오디오 입력, 사전 녹음된 메시지, 48K OPUS Audio Co12월, HD 방송
poe network speaker
MIC 포함 30W IP 펜던트 스피커 SIP-S61M
SIP-S61M, SIP 및 ONVIF, 30W,내장 마이크PoE, 일정,48K OPUS 오디오 코덱, HTTP URL.
IP Ceiling Speaker
Tonmind 20W IP 천장형 스피커 SIP-S05
SIP-S05, 20W, SIP 및 ONVIF 호환성, HTTP API, 사전 녹음된 메시지48K OPUS 오디오 코덱HD 방송
메시지를 남겨주세요
메시지를 남겨주세요
IF 우리의 제품에 관심이 있으시고 자세한 내용을 알고 싶습니다. 여기에 메시지를 남겨주세요, 우리는 최대한 빨리 당신을 회신 할 것입니다.

집

제품

skype

whatsapp