Tonmind WiFi 페이징 어댑터 SIP-T22W

SIP-T22W, WiFi, PoE, 15W마이크, 헤드셋 및 스피커 인터페이스경보: GPIO 입력, HTTP URL 및 릴레이 출력.VoIP SIP 장치 및 ONVIF VMS/NVR과 호환됩니다.

  • 제품 번호:

    SIP-T22W
  • 주문 (MOQ):

    1
  • 지불:

    T/T,Western Union, Paypal
  • 제품 기원:

    China
  • 색상:

    Black
  • 리드 타임:

    1 Week
  • 무게:

    270g
  • 제품 상세 정보

제품 설명

톤마인드 WiFi 페이징 어댑터 SIP-T22W는 컴팩트한 블랙 메탈 하우징, 외장형 WiFi 안테나, 그리고 설치가 간편한 깔끔한 터미널 인터페이스를 갖추고 있습니다. 내장된 15W 앰프는 아날로그 스피커를 직접 구동하여 선명한 안내 방송과 고품질 48kHz OPUS 오디오를 지원하는 배경 음악을 제공합니다. 마이크, 헤드셋, 스피커 인터페이스를 통해 다양한 오디오 확장이 가능하며 양방향 인터콤 통신을 지원합니다. SIP 및 ONVIF 호환성을 통해 IP PBX 플랫폼, SIP 전화기, VMS 및 NVR 시스템과 원활하게 통합할 수 있습니다. 2.4GHz WiFi를 스테이션 모드 또는 핫스팟 모드로 지원하며, PoE 또는 DC 12V 전원을 사용할 수 있습니다. 사전 녹음 메시지, 예약 재생, RTP 멀티캐스트, GPIO 입력, 릴레이 출력, HTTP URL 트리거링 기능을 통해 학교, 공장, 사무실, 소매점, 공공 시설 등 다양한 환경에 적합합니다.



WiFi 페이징 어댑터 기능

●아날로그 스피커용 15W 내장 앰프.

●48K OPUS 오디오를 지원하는 선명한 양방향 인터콤.
●타사 시스템과의 SIP 및 ONVIF 통합.
●2.4GHz WiFi는 STA 및 액세스 포인트 모드를 지원합니다.
●PoE 또는 DC 12V 유연 전원 공급 장치.
●사전 녹음된 메시지, 예약, RTP 멀티캐스트를 지원합니다.
●GPIO, 릴레이 및 HTTP URL 알람 트리거링.

● 확장을 위한 마이크, 헤드셋 및 스피커 인터페이스.


사양

오디오

코덱

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-스테레오/모노 44.1kHz

회로망

보안

비밀번호 보호, IP 주소 필터링, 다이제스트 인증, 사용자 접근 로그, 방화벽

네트워크 프로토콜

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, 봉주르

네트워크 인터페이스

10/100 베이스-TX, RJ45

SIP 기능

VoIP 시스템 및 SIP/PBX 플랫폼과의 통합을 위해 SIP 프로토콜을 지원합니다.
보조/백엔드 SIP 서버, IPv4를 지원합니다(IPv6는 개발 중).
지원 코덱: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

와이파이

와이파이 설명

2.4GHz, IEEE802.11b/g/n, 액세스 포인트, STA

증폭기

앰프 설명

내장형 15W 앰프

일반적인

재료

금속

전원 공급 장치

PoE(IEEE802.3af/at)또는 DC 12V

인터페이스

1개의 IO 입력, 1개의 IO 출력, 1개의 릴레이, 1개의 마이크 입력, 1개의 헤드셋 출력, 1개의 스피커 출력, 1개의 리셋 버튼, 1개의 DC 12V 입력, 1개의 PoE, 1개의 WiFi 안테나

치수

88mm × 102mm × 25mm

무게

270g

언어

영어, 이탈리아어, 러시아어, 한국어, 중국어 간체 및 번체

보증

2년

패키지 구성품

SIP 페이징 어댑터
빠른 가이드



인터페이스 다이어그램



메시지를 남겨주세요

IF 우리의 제품에 관심이 있으시고 자세한 내용을 알고 싶습니다. 여기에 메시지를 남겨주세요, 우리는 최대한 빨리 당신을 회신 할 것입니다.

관련 상품
voip sip gateway
tonmind SIP 호출 어댑터 SIP-T20
SIP-T20, 48K OPUS 오디오 코덱, 마이크, 헤드셋 및 스피커 인터페이스. 알람: GPIO, HTTP URL 및 릴레이 아웃. VoIP SIP 장치와 호환, ONVIF VMS.
voip sip gateway
Tonmind IP 페이징 어댑터 SIP-T21
SIP-T21, 48K OPUS 오디오 코덱, 마이크, 헤드셋 및 스피커 인터페이스. 알람: GPIO, HTTP URL 및 릴레이 출력. VoIP SIP 장치, ONVIF VMS/NVR과 호환됩니다.
Network I/O Relay Module
톤마인드 네트워크 I/O 릴레이 모듈 SIP-T30
SIP-T30, 8개 릴레이, 16개 알람 입력 , 15W, PoE, 마이크, 헤드셋 및 스피커 인터페이스 , SIP 및 ONVIF 호환성, HTTP API, 사전 녹음된 메시지 48K OPUS 오디오 코덱
Explosion Proof Horn Speaker
톤마인드 방폭형 혼 스피커 SIP-S23
SIP-S23, 방폭형 , 15W, PoE, SIP 및 ONVIF 호환성, HTTP API, 사전 녹음된 메시지 48K OPUS 오디오 코덱
SIP PCB
Tonmind K31T SIP PCB 보드 (IP PoE 인터콤용)
한모금- 케이31티 마이크, 스피커, 입출력 알람 입력, LED, PoE, SIP 및 ONVIF 지원
IP Horn Speaker
MIC가 포함된 Tonmind 15W IP 혼 스피커 SIP-S26H
SIP-S26H, 15W, 내장 마이크, PoE, SIP 및 ONVIF 호환성, HTTP API, 알람 입력, IO 출력, DC 12V 출력, 사전 녹음 메시지, 48K OPUS 오디오 코덱, HD 방송
IP PoE Speaker
PA 시스템 소프트웨어 tonmind PA 시스템 라이트
tonmind PA system lite는 다중 오디오 입력을 SIP 확장 방송 및 RTP 멀티캐스트로 변환하는 오디오 방송 소프트웨어. 다양한 PA 시스템을 전문적으로 관리 및 제어할 수 있습니다. 효율적으로 관리 가능한 오디오 시스템. RTP 멀티캐스트 지원. SIP 확장 지원. 내장 벨 울림 지원. 다중 구역 관리. 다양한 종류의 오디오 스트림. 유연한 일정 구성. 모든 윈도우 뮤직 플레이어와 호환. 올인원 통합 IP 오디오 솔루션 제공. 다양한 전관방송 시스템을 탁월하게 관리 및 제어.
Column Speaker
30W 40W IP PoE 컬럼 스피커
SIP-S31P, 기둥형, 실외용, 30W, 40W, SIP 및 ONVIF 호환성, HTTP API알람 입력사전 녹음 메시지48K OPUS 오디오 코덱, HD 방송
메시지를 남겨주세요
메시지를 남겨주세요
IF 우리의 제품에 관심이 있으시고 자세한 내용을 알고 싶습니다. 여기에 메시지를 남겨주세요, 우리는 최대한 빨리 당신을 회신 할 것입니다.

집

제품

skype

whatsapp